Upgrade / replace WYSIWYG library

It looks like there is a lot of improvements in the latest version of Tinymce.

http://www.tinymce.com/

It's probably time to upgrade. Another alternative is to move to CKeditor since that was the selection for drupal 8.
2 people like
this idea
+1
Reply